<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>KAIRO NEWS &#8211; Gambia Foils Planned Coup</title>

    <link rel="stylesheet" type="text/css" href="http://www.kaironews.com/wp-content/themes/alpha/style.css" media="screen" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="http://www.kaironews.com/xmlrpc.php" />

    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="KAIRO NEWS &raquo; Feed" href="http://www.kaironews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KAIRO NEWS &raquo; Comments Feed" href="http://www.kaironews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KAIRO NEWS &raquo; Gambia Foils Planned Coup Comments Feed" href="http://www.kaironews.com/gambia-foils-planned-coup/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kaironews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.kaironews.com/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.kaironews.com/wp-content/themes/alpha/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1669344386' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1669344386' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1669344386' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1669344386' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1669344386' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.kaironews.com/wp-content/themes/alpha/styles/default.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.kaironews.com/wp-content/themes/alpha/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.9.2'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.9.2'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.9'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.9'  type='font/woff' crossorigin />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='aec_frontend-css'  href='http://www.kaironews.com/wp-content/plugins/wp-ajax-edit-comments/css/frontend.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='aec_atd-css'  href='http://www.kaironews.com/wp-content/plugins/wp-ajax-edit-comments/css/atd/atd.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.kaironews.com/wp-content/plugins/wp-ajax-edit-comments/css/colorbox/colorbox.css?ver=6.1' type='text/css' media='screen' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/themes/alpha/js/init.js?ver=6.0.3' id='wpzoom-init-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/wp-ajax-edit-comments/js/jquery.colorbox.min.js?ver=6.1' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="http://www.kaironews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.kaironews.com/wp-json/wp/v2/posts/32715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kaironews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kaironews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="http://www.kaironews.com/gambia-foils-planned-coup/" />
<link rel='shortlink' href='https://wp.me/p4jg0D-8vF' />
<link rel="alternate" type="application/json+oembed" href="http://www.kaironews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kaironews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>img#wpstats{display:none}</style>
	<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 1.0" />
<meta name="generator" content="WPZOOM Framework 1.9.15" />
<style type="text/css">body{background-color:#e4e5f0;}
#logo h1 a{color:#000000;}
a{color:#000000;}
a:hover{color:#000000;}
#header{background:#ffffff;}
#menutop{background:#071fb8;}
#menu{background:#F70D1A;}
#news-ticker{background:#000000;}
.container{background:#217b21;}
.widget h3.title{color:#000000;}
body{color: #000000;font-style: normal;}#logo h1 a{color: #000000;}#slider #slidemain .slide_content h2{color: #000000;font-weight: bold;}.left-col h2, .right-col h4{color: #000000;font-weight: bold;}.archiveposts h2{color: #000000;font-weight: bold;}h1.title{color: #000000;font-weight: bold;}.widget h3.title{color: #000000;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gambia Foils Planned Coup" />
<meta property="og:url" content="http://www.kaironews.com/gambia-foils-planned-coup/" />
<meta property="og:description" content="The Gambia Government Statement On Alleged Coup Plot By Soldiers of ‘The Gambia Armed Forces’ (GAF) &nbsp; Banjul, The Gambia —The Gambia Government announces that based on intelligence reports tha…" />
<meta property="article:published_time" content="2022-12-21T00:09:12+00:00" />
<meta property="article:modified_time" content="2022-12-22T03:13:52+00:00" />
<meta property="og:site_name" content="KAIRO NEWS" />
<meta property="og:image" content="http://www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="618" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@kaironews12" />
<meta name="twitter:text:title" content="Gambia Foils Planned Coup" />
<meta name="twitter:image" content="http://www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
input#s {
	float: left;
	margin: 0 5px 7px 0;
	font-size: 13px;
}

#copyright .inner-wrap {
	text-align: center;
}</style></head>
<body class="post-template-default single single-post postid-32715 single-format-standard custom-background">
 
  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">
  
				
									<div id="navsocial">
						 
						<div id="wpzoom-widget-social-6" class="widget wpzoom_social"><h3 class="title">Social</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="http://facebook.com/fabala.mantawra" rel="external,nofollow" title="Facebook"><img src="http://www.kaironews.com/wp-content/themes/alpha/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/kaironews" rel="external,nofollow" title="Twitter"><img src="http://www.kaironews.com/wp-content/themes/alpha/images/icons/twitter.png" alt="Twitter" />Twitter</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>		  
		 			</div> 
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="http://www.kaironews.com" title="In pursuit of the truth, freedom and justice we shall survive">
											<img src="http://www.kaironews.com/wp-content/uploads/2014/02/logo3.jpg" alt="KAIRO NEWS" />
									</a>
				
							</div><!-- / #logo -->

 			 
							<div class="adv">
				
											<a href="http://www.kaironews.com"><img src="http://www.kaironews.com/wp-content/uploads/2014/02/Kairo-Radio-Gambia3.jpg" alt="Radio Kairo Gambia" /></a>
							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
			
			<div class="clear"></div>

 
			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-171"><a href="http://www.kaironews.com/">Home</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.kaironews.com/about/">About Us</a></li>
<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12813"><a href="http://www.kaironews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9807"><a href="http://www.kaironews.com/?p=9812&#038;preview=true">Kairo News Watchman</a></li>
<li id="menu-item-13007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13007"><a href="http://www.kaironews.com/forums/">Forums</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="http://www.kaironews.com/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>		
				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>2 days ago </dt>
					<dd><a href="http://www.kaironews.com/gambia-unveils-alleged-coupists/" title="Gambia Unveils Alleged Coupists">Gambia Unveils Alleged Coupists</a></dd>
 
				 
 					  
			 		<dt>2 days ago </dt>
					<dd><a href="http://www.kaironews.com/why-gambia-police-detains-sabally/" title="Why Gambia Police Detains Sabally">Why Gambia Police Detains Sabally</a></dd>
 
				 
 					  
			 		<dt>2 days ago </dt>
					<dd><a href="http://www.kaironews.com/gambia-foils-planned-coup/" title="Gambia Foils Planned Coup">Gambia Foils Planned Coup</a></dd>
 
				 
 					  
			 		<dt>5 days ago </dt>
					<dd><a href="http://www.kaironews.com/hamza-explains-how-boko-haram-exists/" title="Hamza Explains How Boko Haram Existed">Hamza Explains How Boko Haram Existed</a></dd>
 
				 
 					  
			 		<dt>4 weeks ago </dt>
					<dd><a href="http://www.kaironews.com/an-african-legend-that-built-all-but-did-not-build-even-a-house-for-himself/" title="An African Legend that built all, but did not build even a House for Himself!">An African Legend that built all, but did not build even a House for Himself!</a></dd>
 
				 
 					  
			 		<dt>4 weeks ago </dt>
					<dd><a href="http://www.kaironews.com/%f0%9d%90%92%f0%9d%90%9e%f0%9d%90%b2%f0%9d%90%9f%f0%9d%90%a8-%f0%9d%90%81%f0%9d%90%ae%f0%9d%90%b0%f0%9d%90%9a-%f0%9d%90%8a%f0%9d%90%a2%f0%9d%90%a7%f0%9d%90%ad%f0%9d%90%9e%f0%9d%90%a1/" title="𝐒𝐞𝐲𝐟𝐨 𝐁𝐮𝐰𝐚 𝐊𝐢𝐧𝐭𝐞𝐡 – 𝐀 T𝐫𝐢𝐛𝐮𝐭𝐞">𝐒𝐞𝐲𝐟𝐨 𝐁𝐮𝐰𝐚 𝐊𝐢𝐧𝐭𝐞𝐡 – 𝐀 T𝐫𝐢𝐛𝐮𝐭𝐞</a></dd>
 
				 
 					  
			 		<dt>4 weeks ago </dt>
					<dd><a href="http://www.kaironews.com/uk-arson-attack-claims-gambian-lives/" title="UK Arson Attack Claims Gambian Lives">UK Arson Attack Claims Gambian Lives</a></dd>
 
				 
 					  
			 		<dt>4 weeks ago </dt>
					<dd><a href="http://www.kaironews.com/in-search-of-of-my-childhood-an-ode-to-bundung/" title="In Search Of Of My Childhood: An Ode to Bundung">In Search Of Of My Childhood: An Ode to Bundung</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://www.kaironews.com/gambia-foils-planned-coup/" title="Permalink to Gambia Foils Planned Coup" rel="bookmark">Gambia Foils Planned Coup</a>
			</h1>

			in <a href="http://www.kaironews.com/category/news/" rel="category tag">News</a> <span class="separator">&mdash;</span>  			by <a href="http://www.kaironews.com/author/kairo-news/" title="Posts by Kairo News" rel="author">Kairo News</a> <span class="separator">&mdash;</span>			December 21, 2022 					
		</div><!-- /.post-meta -->

	  
		<div id="post-32715" class="clearfix post-wrap post-32715 post type-post status-publish format-standard hentry category-news">
 	 	  
			<div class="entry">
				<p><a href="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg"><img data-attachment-id="32397" data-permalink="http://www.kaironews.com/barrow-suspends-license-of-fatal-medicine-importer/screenshot_20221008-194621_whatsappbusiness/" data-orig-file="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?fit=720%2C618" data-orig-size="720,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adama Barrow" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?fit=300%2C258" data-large-file="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?fit=690%2C592" class="alignnone size-full wp-image-32397 jetpack-lazy-image" src="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?resize=690%2C592" alt width="690" height="592" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?w=720 720w, https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?resize=300%2C258 300w" data-lazy-sizes="(max-width: 690px) 100vw, 690px" data-lazy-src="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?resize=690%2C592&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="32397" data-permalink="http://www.kaironews.com/barrow-suspends-license-of-fatal-medicine-importer/screenshot_20221008-194621_whatsappbusiness/" data-orig-file="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?fit=720%2C618" data-orig-size="720,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adama Barrow" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?fit=300%2C258" data-large-file="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?fit=690%2C592" class="alignnone size-full wp-image-32397" src="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?resize=690%2C592" alt="" width="690" height="592" srcset="https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?w=720 720w, https://i0.wp.com/www.kaironews.com/wp-content/uploads/2022/10/Screenshot_20221008-194621_WhatsAppBusiness.jpg?resize=300%2C258 300w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1"  /></noscript></a>The Gambia Government Statement On Alleged Coup Plot By Soldiers of ‘The Gambia Armed Forces’ (GAF)</p>
<p>&nbsp;</p>
<p>Banjul, The Gambia —The Gambia Government announces that based on intelligence reports that some soldiers of the Gambian army were plotting to overthrow the democratically elected Government of President Adama Barrow, the GAF High Command in a swift military operation conducted yesterday, arrested four soldiers linked to this alleged coup plot.</p>
<p>&nbsp;</p>
<p>The apprehended soldiers are currently helping the Military Police with their investigations.</p>
<p>Meanwhile, the army is in pursuit of three more alleged accomplices.</p>
<p>&nbsp;</p>
<p>Investigations into this matter are continuing and members of the public would be accordingly informed of any developments as the situation unfolds.</p>
<p>&nbsp;</p>
<p>Citizens, residents and members of the Diplomatic and Consular Corps are urged to carry on with their normal activities as the situation is under total control and there is no need to panic.</p>
<p>&nbsp;</p>
<p>Signed<br />
Ebrima G. Sankareh<br />
The Gambia Government Spokesperson &amp; Presidential Diaspora Adviser</p>
<p>&nbsp;</p>
<p>Ends</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32715" class="share-twitter sd-button share-icon" href="http://www.kaironews.com/gambia-foils-planned-coup/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63695119-32715-63a52cb7d8fbf' data-src='https://widgets.wp.com/likes/#blog_id=63695119&amp;post_id=32715&amp;origin=www.kaironews.com&amp;obj_id=63695119-32715-63a52cb7d8fbf' data-name='like-post-frame-63695119-32715-63a52cb7d8fbf' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			
 	 	</div><!-- #post-32715 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.kaironews.com/gambia-foils-planned-coup/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
				
			<div class="post_author">
				<img alt src="http://1.gravatar.com/avatar/79822427c0a39cd40b9c174710a364fe?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="http://1.gravatar.com/avatar/79822427c0a39cd40b9c174710a364fe?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/79822427c0a39cd40b9c174710a364fe?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://1.gravatar.com/avatar/79822427c0a39cd40b9c174710a364fe?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79822427c0a39cd40b9c174710a364fe?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></noscript>				
				<span>Author: <a href="http://www.kaironews.com/author/kairo-news/" title="Posts by Kairo News" rel="author">Kairo News</a></span>
				
				<p></p>

				<div class="clear"></div>

				<span class="author_links">
					<ul>
						<li>Visit Author:</li>

						<li><a href="http://www.kaironews.com">Website</a></li>						
												
												
						<li><a href="http://www.kaironews.com/author/kairo-news/">All Posts</a></li>
					</ul>
				</span>
			</div>
		
		<div class="clear"></div>

	 	 
					<div class="post-wrap"><div id="comments">





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Disclaimer: Views expressed in this section are the author&#039;s own and do not represent the editorial policy of Kairo News. Kairo News will trash any comment that inflames tribal, racial or religious hatred.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/gambia-foils-planned-coup/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63695119&#038;postid=32715&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Disclaimer%3A+Views+expressed+in+this+section+are+the+author%27s+own+and+do+not+represent+the+editorial+policy+of+Kairo+News.+Kairo+News+will+trash+any+comment+that+inflames+tribal%2C+racial+or+religious+hatred.&#038;jetpack_comments_nonce=f40bec9e62&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=11.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a571b02a4e9c4b4d5bc32c7857871f099406e84c#parent=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> 
</div><!-- #comments --></div>
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><iframe src="//www.zeno.fm/player/kairo-radio" width="300" height="200" frameborder="0" scrolling="no"></iframe><a href="https://www.zeno.fm" target="_blank" style="display: block; font-size: 0.9em; line-height: 10px;" rel="noopener">A Zeno Media Station</a></div><div class="clear"></div></div></div><div id="wpzoom-recent-comments-2" class="widget recent-comments"><h3 class="title">Comments</h3><div class="widget-content"><ul class="recent-comments-list">		
		<li>
			<a href="http://www.kaironews.com/president-barrow-reshuffles-cabinet-2/#comment-23026"><img alt src="http://2.gravatar.com/avatar/8f5415ad898226b40784ef0fdd60b102?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="http://2.gravatar.com/avatar/8f5415ad898226b40784ef0fdd60b102?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/8f5415ad898226b40784ef0fdd60b102?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://2.gravatar.com/avatar/8f5415ad898226b40784ef0fdd60b102?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f5415ad898226b40784ef0fdd60b102?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /></noscript></a>			<a href="http://www.kaironews.com/president-barrow-reshuffles-cabinet-2/#comment-23026">Foday Camara:</a> Wishing the President and his team the best of luck , integr&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.kaironews.com/origin-of-the-word-aku/#comment-23025"><img alt src="http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /></noscript></a>			<a href="http://www.kaironews.com/origin-of-the-word-aku/#comment-23025">John Babatunde:</a> Fulani can't have originated from Mandinkas, it is what Nige&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.kaironews.com/origin-of-the-word-aku/#comment-23024"><img alt src="http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff9c04b2a42e3874c58b88acf3533061?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /></noscript></a>			<a href="http://www.kaironews.com/origin-of-the-word-aku/#comment-23024">John Babatunde:</a> Creole is a language spoken by Sierra Leone people&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.kaironews.com/mandinkas-are-descendants-of-bilal/#comment-22994"><img alt src="http://0.gravatar.com/avatar/9f8e7ba3225e0a4792001eb0251425e4?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="http://0.gravatar.com/avatar/9f8e7ba3225e0a4792001eb0251425e4?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/9f8e7ba3225e0a4792001eb0251425e4?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://0.gravatar.com/avatar/9f8e7ba3225e0a4792001eb0251425e4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f8e7ba3225e0a4792001eb0251425e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /></noscript></a>			<a href="http://www.kaironews.com/mandinkas-are-descendants-of-bilal/#comment-22994">Russell:</a> You only recognize your colonizers establishment years. I am&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.kaironews.com/silent-majority-decides-gambias-election/#comment-22935"><img alt src="http://2.gravatar.com/avatar/ef31ec6c3b8c4da73ef77832ba997e36?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-srcset="http://2.gravatar.com/avatar/ef31ec6c3b8c4da73ef77832ba997e36?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/ef31ec6c3b8c4da73ef77832ba997e36?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://2.gravatar.com/avatar/ef31ec6c3b8c4da73ef77832ba997e36?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef31ec6c3b8c4da73ef77832ba997e36?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /></noscript></a>			<a href="http://www.kaironews.com/silent-majority-decides-gambias-election/#comment-22935">Sam:</a> These are the Gambians who are putting their country above t&hellip;<div class="clear"></div>
		</li> 
		
			</ul><div class="clear"></div></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Latest</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="http://www.kaironews.com/gambia-unveils-alleged-coupists/">Gambia Unveils Alleged Coupists</a> <br /><small>December 21, 2022</small> <br /><div class="clear"></div></li><li><a href="http://www.kaironews.com/why-gambia-police-detains-sabally/">Why Gambia Police Detains Sabally</a> <br /><small>December 21, 2022</small> <br /><div class="clear"></div></li><li><a href="http://www.kaironews.com/gambia-foils-planned-coup/">Gambia Foils Planned Coup</a> <br /><small>December 21, 2022</small> <br /><div class="clear"></div></li><li><a href="http://www.kaironews.com/hamza-explains-how-boko-haram-exists/">Hamza Explains How Boko Haram Existed</a> <br /><small>December 17, 2022</small> <br /><div class="clear"></div></li><li><a href="http://www.kaironews.com/an-african-legend-that-built-all-but-did-not-build-even-a-house-for-himself/">An African Legend that built all, but did not build even a House for Himself!</a> <br /><small>November 25, 2022</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-popular-news-2" class="widget popular-news"><h3 class="title">Popular</h3><div class="widget-content"><ul class='popular'>
<li><a href='http://www.kaironews.com/baba-k-jobe-father-of-aprc-regime/' rel='bookmark'>Baba K. Jobe: Father Of APRC Regime</a> <span class='comments' href='http://www.kaironews.com/baba-k-jobe-father-of-aprc-regime/'>141 comments</span></li>
<li><a href='http://www.kaironews.com/pdois-admin-sec-takes-lafia-to-task/' rel='bookmark'>PDOIS’ Admin Sec Takes Lafia To Task</a> <span class='comments' href='http://www.kaironews.com/pdois-admin-sec-takes-lafia-to-task/'>124 comments</span></li>
<li><a href='http://www.kaironews.com/exiled-jammeh-dying-slowly/' rel='bookmark'>Exiled Jammeh Dying Slowly?</a> <span class='comments' href='http://www.kaironews.com/exiled-jammeh-dying-slowly/'>107 comments</span></li>
<li><a href='http://www.kaironews.com/pdois-is-an-agent-of-military-dictatorship/' rel='bookmark'>PDOIS Is An Agent Of Dictatorship</a> <span class='comments' href='http://www.kaironews.com/pdois-is-an-agent-of-military-dictatorship/'>107 comments</span></li>
<li><a href='http://www.kaironews.com/pdois-reacts-to-kairo-news-article/' rel='bookmark'>PDOIS Reacts To Kairo News Article</a> <span class='comments' href='http://www.kaironews.com/pdois-reacts-to-kairo-news-article/'>105 comments</span></li>
<li><a href='http://www.kaironews.com/what-halifa-should-have-told-us/' rel='bookmark'>What Halifa Should Have Told Us</a> <span class='comments' href='http://www.kaironews.com/what-halifa-should-have-told-us/'>105 comments</span></li>
<li><a href='http://www.kaironews.com/in-response-to-halifa-sallahs-press-release-on-his-2016/' rel='bookmark'>In response to Halifa Sallah’s press release on his 2016</a> <span class='comments' href='http://www.kaironews.com/in-response-to-halifa-sallahs-press-release-on-his-2016/'>101 comments</span></li>
</ul>
<div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1328743759479434",
          enable_page_level_ads: true
     });
</script></div><div class="clear"></div></div></div><div id="archives-3" class="widget widget_archive"><h3 class="title">Archives</h3><div class="widget-content">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.kaironews.com/2022/12/'> December 2022 &nbsp;(4)</option>
	<option value='http://www.kaironews.com/2022/11/'> November 2022 &nbsp;(4)</option>
	<option value='http://www.kaironews.com/2022/10/'> October 2022 &nbsp;(3)</option>
	<option value='http://www.kaironews.com/2022/09/'> September 2022 &nbsp;(2)</option>
	<option value='http://www.kaironews.com/2022/08/'> August 2022 &nbsp;(10)</option>
	<option value='http://www.kaironews.com/2022/07/'> July 2022 &nbsp;(1)</option>
	<option value='http://www.kaironews.com/2022/06/'> June 2022 &nbsp;(7)</option>
	<option value='http://www.kaironews.com/2022/05/'> May 2022 &nbsp;(7)</option>
	<option value='http://www.kaironews.com/2022/04/'> April 2022 &nbsp;(1)</option>
	<option value='http://www.kaironews.com/2022/02/'> February 2022 &nbsp;(7)</option>
	<option value='http://www.kaironews.com/2022/01/'> January 2022 &nbsp;(2)</option>
	<option value='http://www.kaironews.com/2021/12/'> December 2021 &nbsp;(12)</option>
	<option value='http://www.kaironews.com/2021/11/'> November 2021 &nbsp;(11)</option>
	<option value='http://www.kaironews.com/2021/10/'> October 2021 &nbsp;(2)</option>
	<option value='http://www.kaironews.com/2021/09/'> September 2021 &nbsp;(6)</option>
	<option value='http://www.kaironews.com/2021/08/'> August 2021 &nbsp;(2)</option>
	<option value='http://www.kaironews.com/2021/07/'> July 2021 &nbsp;(5)</option>
	<option value='http://www.kaironews.com/2021/06/'> June 2021 &nbsp;(6)</option>
	<option value='http://www.kaironews.com/2021/05/'> May 2021 &nbsp;(2)</option>
	<option value='http://www.kaironews.com/2021/03/'> March 2021 &nbsp;(8)</option>
	<option value='http://www.kaironews.com/2021/02/'> February 2021 &nbsp;(3)</option>
	<option value='http://www.kaironews.com/2021/01/'> January 2021 &nbsp;(7)</option>
	<option value='http://www.kaironews.com/2020/12/'> December 2020 &nbsp;(6)</option>
	<option value='http://www.kaironews.com/2020/11/'> November 2020 &nbsp;(6)</option>
	<option value='http://www.kaironews.com/2020/10/'> October 2020 &nbsp;(5)</option>
	<option value='http://www.kaironews.com/2020/09/'> September 2020 &nbsp;(14)</option>
	<option value='http://www.kaironews.com/2020/08/'> August 2020 &nbsp;(6)</option>
	<option value='http://www.kaironews.com/2020/07/'> July 2020 &nbsp;(15)</option>
	<option value='http://www.kaironews.com/2020/06/'> June 2020 &nbsp;(18)</option>
	<option value='http://www.kaironews.com/2020/05/'> May 2020 &nbsp;(18)</option>
	<option value='http://www.kaironews.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='http://www.kaironews.com/2020/03/'> March 2020 &nbsp;(32)</option>
	<option value='http://www.kaironews.com/2020/02/'> February 2020 &nbsp;(36)</option>
	<option value='http://www.kaironews.com/2020/01/'> January 2020 &nbsp;(60)</option>
	<option value='http://www.kaironews.com/2019/12/'> December 2019 &nbsp;(53)</option>
	<option value='http://www.kaironews.com/2019/11/'> November 2019 &nbsp;(45)</option>
	<option value='http://www.kaironews.com/2019/10/'> October 2019 &nbsp;(53)</option>
	<option value='http://www.kaironews.com/2019/09/'> September 2019 &nbsp;(34)</option>
	<option value='http://www.kaironews.com/2019/08/'> August 2019 &nbsp;(45)</option>
	<option value='http://www.kaironews.com/2019/07/'> July 2019 &nbsp;(61)</option>
	<option value='http://www.kaironews.com/2019/06/'> June 2019 &nbsp;(37)</option>
	<option value='http://www.kaironews.com/2019/05/'> May 2019 &nbsp;(50)</option>
	<option value='http://www.kaironews.com/2019/04/'> April 2019 &nbsp;(29)</option>
	<option value='http://www.kaironews.com/2019/03/'> March 2019 &nbsp;(39)</option>
	<option value='http://www.kaironews.com/2019/02/'> February 2019 &nbsp;(42)</option>
	<option value='http://www.kaironews.com/2019/01/'> January 2019 &nbsp;(46)</option>
	<option value='http://www.kaironews.com/2018/12/'> December 2018 &nbsp;(50)</option>
	<option value='http://www.kaironews.com/2018/11/'> November 2018 &nbsp;(39)</option>
	<option value='http://www.kaironews.com/2018/10/'> October 2018 &nbsp;(45)</option>
	<option value='http://www.kaironews.com/2018/09/'> September 2018 &nbsp;(57)</option>
	<option value='http://www.kaironews.com/2018/08/'> August 2018 &nbsp;(49)</option>
	<option value='http://www.kaironews.com/2018/07/'> July 2018 &nbsp;(82)</option>
	<option value='http://www.kaironews.com/2018/06/'> June 2018 &nbsp;(56)</option>
	<option value='http://www.kaironews.com/2018/05/'> May 2018 &nbsp;(62)</option>
	<option value='http://www.kaironews.com/2018/04/'> April 2018 &nbsp;(55)</option>
	<option value='http://www.kaironews.com/2018/03/'> March 2018 &nbsp;(68)</option>
	<option value='http://www.kaironews.com/2018/02/'> February 2018 &nbsp;(44)</option>
	<option value='http://www.kaironews.com/2018/01/'> January 2018 &nbsp;(34)</option>
	<option value='http://www.kaironews.com/2017/12/'> December 2017 &nbsp;(33)</option>
	<option value='http://www.kaironews.com/2017/11/'> November 2017 &nbsp;(54)</option>
	<option value='http://www.kaironews.com/2017/10/'> October 2017 &nbsp;(30)</option>
	<option value='http://www.kaironews.com/2017/09/'> September 2017 &nbsp;(30)</option>
	<option value='http://www.kaironews.com/2017/08/'> August 2017 &nbsp;(32)</option>
	<option value='http://www.kaironews.com/2017/07/'> July 2017 &nbsp;(59)</option>
	<option value='http://www.kaironews.com/2017/06/'> June 2017 &nbsp;(56)</option>
	<option value='http://www.kaironews.com/2017/05/'> May 2017 &nbsp;(63)</option>
	<option value='http://www.kaironews.com/2017/04/'> April 2017 &nbsp;(61)</option>
	<option value='http://www.kaironews.com/2017/03/'> March 2017 &nbsp;(76)</option>
	<option value='http://www.kaironews.com/2017/02/'> February 2017 &nbsp;(75)</option>
	<option value='http://www.kaironews.com/2017/01/'> January 2017 &nbsp;(117)</option>
	<option value='http://www.kaironews.com/2016/12/'> December 2016 &nbsp;(151)</option>
	<option value='http://www.kaironews.com/2016/11/'> November 2016 &nbsp;(69)</option>
	<option value='http://www.kaironews.com/2016/10/'> October 2016 &nbsp;(61)</option>
	<option value='http://www.kaironews.com/2016/09/'> September 2016 &nbsp;(52)</option>
	<option value='http://www.kaironews.com/2016/08/'> August 2016 &nbsp;(63)</option>
	<option value='http://www.kaironews.com/2016/07/'> July 2016 &nbsp;(81)</option>
	<option value='http://www.kaironews.com/2016/06/'> June 2016 &nbsp;(87)</option>
	<option value='http://www.kaironews.com/2016/05/'> May 2016 &nbsp;(109)</option>
	<option value='http://www.kaironews.com/2016/04/'> April 2016 &nbsp;(115)</option>
	<option value='http://www.kaironews.com/2016/03/'> March 2016 &nbsp;(69)</option>
	<option value='http://www.kaironews.com/2016/02/'> February 2016 &nbsp;(60)</option>
	<option value='http://www.kaironews.com/2016/01/'> January 2016 &nbsp;(72)</option>
	<option value='http://www.kaironews.com/2015/12/'> December 2015 &nbsp;(92)</option>
	<option value='http://www.kaironews.com/2015/11/'> November 2015 &nbsp;(84)</option>
	<option value='http://www.kaironews.com/2015/10/'> October 2015 &nbsp;(72)</option>
	<option value='http://www.kaironews.com/2015/09/'> September 2015 &nbsp;(74)</option>
	<option value='http://www.kaironews.com/2015/08/'> August 2015 &nbsp;(44)</option>
	<option value='http://www.kaironews.com/2015/07/'> July 2015 &nbsp;(83)</option>
	<option value='http://www.kaironews.com/2015/06/'> June 2015 &nbsp;(77)</option>
	<option value='http://www.kaironews.com/2015/05/'> May 2015 &nbsp;(65)</option>
	<option value='http://www.kaironews.com/2015/04/'> April 2015 &nbsp;(74)</option>
	<option value='http://www.kaironews.com/2015/03/'> March 2015 &nbsp;(85)</option>
	<option value='http://www.kaironews.com/2015/02/'> February 2015 &nbsp;(72)</option>
	<option value='http://www.kaironews.com/2015/01/'> January 2015 &nbsp;(88)</option>
	<option value='http://www.kaironews.com/2014/12/'> December 2014 &nbsp;(77)</option>
	<option value='http://www.kaironews.com/2014/11/'> November 2014 &nbsp;(62)</option>
	<option value='http://www.kaironews.com/2014/10/'> October 2014 &nbsp;(79)</option>
	<option value='http://www.kaironews.com/2014/09/'> September 2014 &nbsp;(66)</option>
	<option value='http://www.kaironews.com/2014/08/'> August 2014 &nbsp;(63)</option>
	<option value='http://www.kaironews.com/2014/07/'> July 2014 &nbsp;(79)</option>
	<option value='http://www.kaironews.com/2014/06/'> June 2014 &nbsp;(57)</option>
	<option value='http://www.kaironews.com/2014/05/'> May 2014 &nbsp;(72)</option>
	<option value='http://www.kaironews.com/2014/04/'> April 2014 &nbsp;(63)</option>
	<option value='http://www.kaironews.com/2014/03/'> March 2014 &nbsp;(78)</option>
	<option value='http://www.kaironews.com/2014/02/'> February 2014 &nbsp;(56)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="search-2" class="widget widget_search"><h3 class="title">Search</h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://www.kaironews.com/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
													</div><!-- /2nd column -->
						
						<div class="column">
							<div id="wpzoom-facebook-4" class="widget facebook"><h3 class="title">Like us on Facebook</h3><div class="widget-content">			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/fabala.mantawra" data-width="200" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="false"></div>
<div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="text-2" class="widget widget_text"><h3 class="title"> Kairo News/Radio</h3><div class="widget-content">			<div class="textwidget"><p>Kairo News/Radio was born on February 18, 2014. Its ultimate is to inform, educate and entertain people. The team comprises of professionals from diverse fields. Kairo comes to add meaning to Gambian online journalism. It seeks to cover news and current affairs with professionalism and objectivity. </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		
				Copyright &copy; 2022 &mdash; KAIRO NEWS</a>. All Rights Reserved. 
				<span></span>

			</div>
		</div>
				

		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<!-- Powered by WPtouch: 4.3.44 -->	<div style="display:none">
			<div class="grofile-hash-map-79822427c0a39cd40b9c174710a364fe">
		</div>
		<div class="grofile-hash-map-8f5415ad898226b40784ef0fdd60b102">
		</div>
		<div class="grofile-hash-map-ff9c04b2a42e3874c58b88acf3533061">
		</div>
		<div class="grofile-hash-map-9f8e7ba3225e0a4792001eb0251425e4">
		</div>
		<div class="grofile-hash-map-ef31ec6c3b8c4da73ef77832ba997e36">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kaironews.com\/gambia-foils-planned-coup\/":32715};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202251' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/themes/alpha/js/flexslider.js?ver=6.0.3' id='wpzoom-flexslider-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/themes/alpha/js/dropdown.js?ver=6.0.3' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/themes/alpha/js/tabs.js?ver=6.0.3' id='wpzoom-tabs-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=6.0.3' id='wpzoom-jquery.carouFredSel-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1669344386' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='aec_atd-js-extra'>
/* <![CDATA[ */
var aec_frontend = {"atdlang":"true","atd":"true","expand":"true","url":"http:\/\/www.kaironews.com\/?aec_page=comment-popup.php","title":"Comment Box"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/wp-ajax-edit-comments/js/jquery.atd.textarea.js?ver=6.1' id='aec_atd-js'></script>
<script type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/wp-ajax-edit-comments/js/frontend.js?ver=6.1' id='aec_frontend-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.kaironews.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kaironews.com\/wp-admin\/admin-ajax.php","nonce":"6364f0b626","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kaironews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='http://www.kaironews.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664378836' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202251#ver=202251&#038;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63695119&postid=32715&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Disclaimer%3A+Views+expressed+in+this+section+are+the+author%27s+own+and+do+not+represent+the+editorial+policy+of+Kairo+News.+Kairo+News+will+trash+any+comment+that+inflames+tribal%2C+racial+or+religious+hatred.&jetpack_comments_nonce=f40bec9e62&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a571b02a4e9c4b4d5bc32c7857871f099406e84c#parent=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63695119&postid=32715&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Disclaimer%3A+Views+expressed+in+this+section+are+the+author%27s+own+and+do+not+represent+the+editorial+policy+of+Kairo+News.+Kairo+News+will+trash+any+comment+that+inflames+tribal%2C+racial+or+religious+hatred.&jetpack_comments_nonce=f40bec9e62&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a571b02a4e9c4b4d5bc32c7857871f099406e84c#parent=http%3A%2F%2Fwww.kaironews.com%2Fgambia-foils-planned-coup%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'63695119',post:'32715',tz:'0',srv:'www.kaironews.com'} ]);
	_stq.push([ 'clickTrackerInit', '63695119', '32715' ]);
</script>
 

	</body>
</html> 